<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->

<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->

<head>

    <!-- Meta Tags -->

    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <link rel="pingback" href="http://www.magrathea.it/xmlrpc.php" />

<title>Recensione di Solo: A Star Wars Story | Magrathea</title>

<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/u/0/+AndreaNicosia" />
<meta name="description"  content="Finalmente trovo il tempo di scrivere le mie impressioni su Solo: A Star Wars Story. Che si riassumono in sì, bello, però..." />

<link rel="canonical" href="http://www.magrathea.it/2018/06/20/solo-a-star-wars-story-la-recensione-ritardataria/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-4905603-1', { 'cookieDomain': 'magrathea.it' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magrathea &raquo; Feed" href="http://www.magrathea.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magrathea &raquo; Feed dei commenti" href="http://www.magrathea.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magrathea &raquo; Solo: A Star Wars Story. La recensione ritardataria Feed dei commenti" href="http://www.magrathea.it/2018/06/20/solo-a-star-wars-story-la-recensione-ritardataria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.magrathea.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.magrathea.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.magrathea.it/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='obfx-module-pub-css-menu-icons-0-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.magrathea.it/wp-content/themes/book-rev-lite/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='spyglass-child-style-css'  href='http://www.magrathea.it/wp-content/themes/spyglass/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='book-rev-lite-css-framework-css'  href='http://www.magrathea.it/wp-content/themes/book-rev-lite/css/framework.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='book-rev-lite-main-css-css'  href='http://www.magrathea.it/wp-content/themes/spyglass/style.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='book-rev-lite-arvo-font-css'  href='//fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='book-rev-lite-titilium-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='book-rev-lite-css-responsive-css'  href='http://www.magrathea.it/wp-content/themes/book-rev-lite/css/responsive.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.magrathea.it/wp-content/themes/book-rev-lite/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.magrathea.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.magrathea.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.magrathea.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<style type='text/css'>.grade.default { background: #E1E2E0 !important;} .grade.weak { background: #FF7F66 !important;} .grade.nb { background: #FFCE55 !important;} .grade.good { background: #50C1E9 !important;} .grade.vg { background: #8DC153 !important;} .custom-logo-link img { width: 472px !important; height: 100px !important;}</style><script type='text/javascript' src='http://www.magrathea.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.magrathea.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/themes/book-rev-lite/js/superfish.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/themes/book-rev-lite/js/jquery.cycle.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/themes/book-rev-lite/js/modernizr.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/themes/book-rev-lite/js/master.js?ver=4.9.6'></script>
<!--[if IE]>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/themes/book-rev-lite/js/html5.js?ver=4.9.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.magrathea.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.magrathea.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.magrathea.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#SaveLucifer la campagna per il rinnovo della serie TV Lucifer' href='http://www.magrathea.it/2018/05/17/savelucifer-la-campagna-per-il-rinnovo-della-serie-tv-lucifer/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/pgLtV-U8' />
<link rel="alternate" type="application/json+oembed" href="http://www.magrathea.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.magrathea.it%2F2018%2F06%2F20%2Fsolo-a-star-wars-story-la-recensione-ritardataria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.magrathea.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.magrathea.it%2F2018%2F06%2F20%2Fsolo-a-star-wars-story-la-recensione-ritardataria%2F&#038;format=xml" />
<meta http-equiv="X-Clacks-Overhead" content="GNU Terry Pratchett" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Solo: A Star Wars Story. La recensione ritardataria" />
<meta property="og:url" content="http://www.magrathea.it/2018/06/20/solo-a-star-wars-story-la-recensione-ritardataria/" />
<meta property="og:description" content="Finalmente trovo il tempo di scrivere le mie impressioni su Solo: A Star Wars Story. Che si riassumono in sì, bello, però&#8230;" />
<meta property="article:published_time" content="2018-06-20T15:19:29+00:00" />
<meta property="article:modified_time" content="2018-06-20T15:19:29+00:00" />
<meta property="og:site_name" content="Magrathea" />
<meta property="og:image" content="https://i0.wp.com/www.magrathea.it/wp-content/uploads/2018/06/Solo-Star-Wars-Story-Poster-Cropped-999x500.jpg?fit=999%2C500" />
<meta property="og:image:width" content="999" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Solo: A Star Wars Story. La recensione ritardataria" />
<meta name="twitter:image" content="https://i0.wp.com/www.magrathea.it/wp-content/uploads/2018/06/Solo-Star-Wars-Story-Poster-Cropped-999x500.jpg?fit=999%2C500&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@magratheastorie" />

<!-- End Jetpack Open Graph Tags -->

</head>

<body class="post-template-default single single-post postid-3480 single-format-standard wp-custom-logo">


<header id="main-header">

    <section id="top-bar" class="clearfix">

        <div class="container">

            <nav id="top-bar-menu">

                    <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-3257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3257"><a href="https://www.facebook.com/magrathea.fantasy.scifi/">Facebook</a></li>
</ul></div>
            </nav><!-- end #top-bar-menu -->



            			<div class="search-form">

                <form role="search" action="http://www.magrathea.it/" method="get">

                    <input type="text" name="s" placeholder="Cerca">

                </form>

                <span class="search-icon"><i class="fa fa-search"></i></span>

            </div><!-- end #search-form -->
        </div><!-- end .container -->

    </section><!-- end #top-bar -->



    <section id="inner-header" class="clearfix">

        <div class="container">


            <a href="http://www.magrathea.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="472" height="100" src="https://i1.wp.com/www.magrathea.it/wp-content/uploads/2016/06/logo_magrathea.jpg?fit=472%2C100" class="custom-logo" alt="Magrathea" itemprop="logo" srcset="https://i1.wp.com/www.magrathea.it/wp-content/uploads/2016/06/logo_magrathea.jpg?w=472 472w, https://i1.wp.com/www.magrathea.it/wp-content/uploads/2016/06/logo_magrathea.jpg?resize=300%2C64 300w, https://i1.wp.com/www.magrathea.it/wp-content/uploads/2016/06/logo_magrathea.jpg?resize=50%2C11 50w" sizes="(max-width: 472px) 100vw, 472px" data-attachment-id="3265" data-permalink="http://www.magrathea.it/logo_magrathea/" data-orig-file="https://i1.wp.com/www.magrathea.it/wp-content/uploads/2016/06/logo_magrathea.jpg?fit=472%2C100" data-orig-size="472,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_magrathea" data-image-description="" data-medium-file="https://i1.wp.com/www.magrathea.it/wp-content/uploads/2016/06/logo_magrathea.jpg?fit=300%2C64" data-large-file="https://i1.wp.com/www.magrathea.it/wp-content/uploads/2016/06/logo_magrathea.jpg?fit=472%2C100" /></a>

            <section id="ad-banner">

                
            </section><!-- end #ad-banner -->

        </div><!-- end .container -->

    </section><!-- end #inner-header -->



    <section id="main-menu" class="clearfix">

        <div class="container">

            <nav>

                <ul>

                    <div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-190"><a href="http://www.magrathea.it/">Home</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="http://www.magrathea.it/pubblica-i-tuoi-racconti/">Collabora con noi</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.magrathea.it/category/appunti-di-scrittura/">Appunti di scrittura</a></li>
<li id="menu-item-3368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3368"><a href="#">Racconti</a>
<ul class="sub-menu">
	<li id="menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3382"><a href="http://www.magrathea.it/come-pubblicare-un-racconto/">Come pubblicare un racconto</a></li>
	<li id="menu-item-3369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3369"><a href="http://www.magrathea.it/writing">Leggi i racconti</a></li>
	<li id="menu-item-3370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3370"><a href="http://www.magrathea.it/write">Invia un racconto</a></li>
	<li id="menu-item-3371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3371"><a href="http://www.magrathea.it/profile/">Il tuo profilo</a></li>
	<li id="menu-item-3372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3372"><a href="http://www.fantastorie.com">Vecchio archivio</a></li>
	<li id="menu-item-3373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3373"><a href="http://www.magrathea.it/wp-login.php?action=register">Registrati per inviare un racconto</a></li>
</ul>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="http://www.magrathea.it/contatti/">Contatti</a></li>
</ul></div>
                </ul>

            </nav><!-- end #main-menu -->



            <section id="menu-social-icons">

                <ul>

                    <li><a href=https://www.facebook.com/magrathea.fantasy.scifi/><i class='fa fa-facebook'></i></a></li><li><a href=https://twitter.com/magratheastorie><i class='fa fa-twitter'></i></a></li>
                </ul>

            </section><!-- end #menu-social-icons -->

        </div><!-- end .container -->

    </section><!-- end #main-menu -->

</header><!-- end #main-header -->

<section id="main-content" class="clearfix">    <section id="main-content-inner" class="container">    <div class="article-container post clearfix">                <header class="clearfix">            <div class="article-details">                <h1 class="title">Solo: A Star Wars Story. La recensione ritardataria</h1>                <div class="meta">                    <span class="date">20 giugno 2018</span>                </div><!-- end .meta -->            </div><!-- end .article-details -->          </header>                   <article class="clearfix post-3480 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-recensioni-film tag-fantascienza tag-firefly tag-guerre-stellari tag-han-solo tag-recensione tag-rogue-one tag-star-wars"> <p><img data-attachment-id="3481" data-permalink="http://www.magrathea.it/2018/06/20/solo-a-star-wars-story-la-recensione-ritardataria/solo-star-wars-story-poster-cropped-999x500/" data-orig-file="https://i0.wp.com/www.magrathea.it/wp-content/uploads/2018/06/Solo-Star-Wars-Story-Poster-Cropped-999x500.jpg?fit=999%2C500" data-orig-size="999,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Solo-Star-Wars-Story-Poster-Cropped-999&#215;500" data-image-description="" data-medium-file="https://i0.wp.com/www.magrathea.it/wp-content/uploads/2018/06/Solo-Star-Wars-Story-Poster-Cropped-999x500.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.magrathea.it/wp-content/uploads/2018/06/Solo-Star-Wars-Story-Poster-Cropped-999x500.jpg?fit=812%2C406" class="aligncenter wp-image-3481 size-full" src="https://i0.wp.com/www.magrathea.it/wp-content/uploads/2018/06/Solo-Star-Wars-Story-Poster-Cropped-999x500.jpg?resize=812%2C406" alt="" width="812" height="406" srcset="https://i0.wp.com/www.magrathea.it/wp-content/uploads/2018/06/Solo-Star-Wars-Story-Poster-Cropped-999x500.jpg?resize=999%2C500 999w, https://i0.wp.com/www.magrathea.it/wp-content/uploads/2018/06/Solo-Star-Wars-Story-Poster-Cropped-999x500.jpg?resize=300%2C150 300w, https://i0.wp.com/www.magrathea.it/wp-content/uploads/2018/06/Solo-Star-Wars-Story-Poster-Cropped-999x500.jpg?resize=768%2C384 768w" sizes="(max-width: 812px) 100vw, 812px" data-recalc-dims="1" /></p>
<p>E’ ancora nelle sale <strong>Solo</strong>, l’ultimo film di Star Wars dedicato al contrabbandiere a cui diede volto Harrison Ford e dalla gestazione travagliata, con i lcambio di registi in corsa? Boh, non lo so. Arrivo buon ultimo a parlarne. Questa è una specie di record, se considerate anche che, violando una tradizione che durava dal 1999, non sono andato a vederlo al primo spettacolo utile, ma dopo oltre una settimana dalla prima.</p>
<p>Perché questo?</p>
<p>Un po’ perché avevo altro da fare. Un po’ perché non è che fossi così interessato a questo film. Sulla carta mi sembrava un’occasione perduta. I film “A Star Wars Story” dovrebbero distaccarsi dalla saga principale, gli episodi da I a IX, per mostrare altre storie, altri aspetti, altre visioni della galassia di Star Wars. <strong><a href="http://www.magrathea.it/2017/01/03/rogue-one-a-star-wars-story-finalmente-la-recensione/">Rogue One</a></strong>, bellissimo, aveva svolto egregiamente questo compito, pur mantenendo un legame stretto con la saga: era la storia di come sono stati rubati i piani di costruzione della Morte Nera. Ci sta: il brand di Star Wars è un forte richiamo, ma per un pubblico distratto poteva essere spiazzante non vedere nei trailer e nei materiali promozionali i volti dei personaggi del film di Star Wars uscito appena pochi mesi prima. Ecco quindi il collegamento con il primo film della saga. Tanto che per molti Rogue One più che essere un film slegato dalla storia degli Skywalker è l’episodio 3,5 della serie. Da qui, speravo ci sarebbe stato il coraggio di sganciarsi completamente e mostrare quanto può essere vasta e varia questa galassia. E invece: il giovane Han Solo, i primi passi di uno dei protagonisti della saga. Bello sganciamento!</p>
<p>Questo prima di vedere il film. E ora che l’ho visto?</p>
<p><strong>I sentimenti sono contrastanti</strong>. La domanda fondamentale è “ma alla fine, ti è piaciuto?” <strong>Sì, mi è piaciuto</strong>. Il film parte lento, ma acquista ritmo, i personaggi sono belli, la storia ha momenti appassionanti, Lando Calrissian è meraviglioso, l’esplorazione di aspetti così lontani da quelli epici della saga come la fanteria imperiale immersa nel fango, il mondo della criminalità più o meno organizzata, è proprio quello che desideravo vedere.</p>
<p>Però.</p>
<p>Tra libri, fumetti, espansioni di giochi, cose accennate nei film, sapevamo <strong>quattro cose del passato di Han Solo</strong>: si era arruolato nelle fila dell’Impero, in quel periodo ha conosciuto Chewbacca e lo ha liberato dalla schiavitù, ha vinto il Millennium Falcon in una partita a Sabacc contro Lando, ha fatto la rotta di Kessel in meno di 12 parsec. Tutti e quattro questi eventi vengono mostrati nel film. E in teoria va bene: nella narrazione, <strong>sapere cosa succede è meno importante di vedere come</strong>. Però vedere questi quattro elementi fondanti del personaggio di Han Solo uno dietro l’altro all’interno della stessa storia rende ciascuno più debole di quanto avrebbe potuto essere. Il secondo e il quarto potevano tranquillamente essere il momento forte, il culmine del terzo atto di un film. E invece così ne esce più debole il film e ne esce più debole il personaggio: Han Solo ha compiuto queste quattro imprese, poi niente per dieci anni.</p>
<p>Poi ci sono altri dettagli che mi hanno lasciato perplesso. Per esempio: bellissima, bellissima la fanteria imperiale. Finalmente vediamo all’opera truppe diverse dagli stormtrooper, che dovrebbero essere la punta di diamante, l’eccellenza delle truppe imperiali. Salvo vedere queste punte di diamante usate come semplici poliziotti in servizio in uno spazioporto di un pianetucolo come Corellia. In Guerre Stellari gli stormtrooper vigili urbani a Mos Eisley avevano senso: stavano cercando i droidi con i piani della Morte Nera. E’ ovvio usare il meglio del meglio delle truppe per un’operazione così cruciale. Come aveva senso impiegarli a Jedha in Rogue One: a presidiare un importante centro minerario di importanza fondamentale per la costruzione della Morte Nera. Ma nello spazioporto di Corellia? Perché?<br />
Perché Val si sacrifica in quella maniera?<br />
Perché nel terzo atto sembrano accadere un po’ di cose a caso?<br />
Perché anziché spuntare i quattro punti fondamentali della vita di un personaggio come Han Solo non è stato fatto un intero film su Beckett o su Enfys Nest? Vogliamo parlare fino all’uscita di Episodio IX di quanto è magnifico il personaggio di Enfys Nest? Dove sta la mia serie tv di sei stagioni su Enfys Nest e Lando Calrissian?</p>
<p>Il film mi è piaciuto. Ma è un’occasione sprecata. E l’annuncio di film su Boba Fett mi fa temere che se ne vogliono sprecare altre.</p>
<p>A chi mi chiede di descrivere Firefly dico di immaginare che l’Impero abbia vinto la battaglia di Yavin. Con la ribellione sconfitta, Han Solo e Chewbacca cercano di tirare a campare e tenersi fuori dai guai. Questo è Firefly: la serie TV di Star Wars fatta senza soldi. Solo: A Star Wars Story è un film di Firefly fatto con i soldi. Un cerchio che si chiude. E’ Star Wars, è un buon film di Star Wars, arricchisce molto l’universo narrativo di Star Wars. Ma il film di Firefly già è stato fatto, non ne serviva un altro.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.magrathea.it/2018/06/20/solo-a-star-wars-story-la-recensione-ritardataria/" data-text="Solo: A Star Wars Story. La recensione ritardataria" data-via="magratheastorie" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.magrathea.it/2018/06/20/solo-a-star-wars-story-la-recensione-ritardataria/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.magrathea.it/2018/06/20/solo-a-star-wars-story-la-recensione-ritardataria/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.magrathea.it/2018/06/20/solo-a-star-wars-story-la-recensione-ritardataria/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>                <div class="article-tags">            <i class="fa fa-tags"></i>        Tags:<a href="http://www.magrathea.it/tag/fantascienza/" rel="tag">fantascienza</a>, <a href="http://www.magrathea.it/tag/firefly/" rel="tag">firefly</a>, <a href="http://www.magrathea.it/tag/guerre-stellari/" rel="tag">guerre stellari</a>, <a href="http://www.magrathea.it/tag/han-solo/" rel="tag">han solo</a>, <a href="http://www.magrathea.it/tag/recensione/" rel="tag">recensione</a>, <a href="http://www.magrathea.it/tag/rogue-one/" rel="tag">rogue one</a>, <a href="http://www.magrathea.it/tag/star-wars/" rel="tag">star wars</a><br />         </div>        </article>		        <br />
<b>Fatal error</b>:  Can't use function return value in write context in <b>/home/mhd-01/www.magrathea.it/htdocs/wp-content/themes/book-rev-lite/templates/bookrev_review_wrap_up_template.php</b> on line <b>117</b><br />
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'3995771',post:'3480',tz:'2',srv:'www.magrathea.it'} ]);
	_stq.push([ 'clickTrackerInit', '3995771', '3480' ]);
</script>
