<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->

<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->

<head>

    <!-- Meta Tags -->

    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <link rel="pingback" href="http://www.magrathea.it/xmlrpc.php" />

<title>Netflix annuncia la serie tv di Sandman | Magrathea</title>

<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Netflix annuncia l&#039;adattamento in serie TV di Sandman e milioni di nerd iniziano a sudare." />

<link rel="canonical" href="http://www.magrathea.it/2019/07/01/netflix-annuncia-la-serie-tv-di-sandman/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-4905603-1', { 'cookieDomain': 'magrathea.it' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magrathea &raquo; Feed" href="http://www.magrathea.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magrathea &raquo; Feed dei commenti" href="http://www.magrathea.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magrathea &raquo; Netflix annuncia la serie tv di Sandman Feed dei commenti" href="http://www.magrathea.it/2019/07/01/netflix-annuncia-la-serie-tv-di-sandman/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.magrathea.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.magrathea.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='http://www.magrathea.it/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/all.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css'  href='http://www.magrathea.it/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/v4-shims.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-block_styles-css'  href='http://www.magrathea.it/wp-content/plugins/themeisle-companion/vendor/codeinwp/gutenberg-blocks/build/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.magrathea.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.magrathea.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.magrathea.it/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='obfx-module-pub-css-menu-icons-0-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='obfx-module-pub-css-menu-icons-1-css'  href='http://www.magrathea.it/wp-content/plugins/themeisle-companion/obfx_modules/menu-icons/css/public.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.magrathea.it/wp-content/themes/book-rev-lite/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='spyglass-child-style-css'  href='http://www.magrathea.it/wp-content/themes/spyglass/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='book-rev-lite-css-framework-css'  href='http://www.magrathea.it/wp-content/themes/book-rev-lite/css/framework.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='book-rev-lite-main-css-css'  href='http://www.magrathea.it/wp-content/themes/spyglass/style.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='book-rev-lite-arvo-font-css'  href='//fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='book-rev-lite-titilium-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='book-rev-lite-css-responsive-css'  href='http://www.magrathea.it/wp-content/themes/book-rev-lite/css/responsive.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.magrathea.it/wp-content/themes/book-rev-lite/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.magrathea.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.magrathea.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4.1' type='text/css' media='all' />
<style type='text/css'>.grade.default { background: #E1E2E0 !important;} .grade.weak { background: #FF7F66 !important;} .grade.nb { background: #FFCE55 !important;} .grade.good { background: #50C1E9 !important;} .grade.vg { background: #8DC153 !important;} .custom-logo-link img { width: 472px !important; height: 100px !important;}</style><script type='text/javascript' src='http://www.magrathea.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.magrathea.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.magrathea.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.7'></script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/themes/book-rev-lite/js/superfish.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/themes/book-rev-lite/js/jquery.cycle.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/themes/book-rev-lite/js/modernizr.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/themes/book-rev-lite/js/master.js?ver=5.2.2'></script>
<!--[if IE]>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/themes/book-rev-lite/js/html5.js?ver=5.2.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.magrathea.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.magrathea.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.magrathea.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cosa sappiamo della Serie Amazon sul Signore degli Anelli' href='http://www.magrathea.it/2019/02/21/cosa-sappiamo-della-serie-amazon-sul-signore-degli-anelli/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/pgLtV-Vr' />
<link rel="alternate" type="application/json+oembed" href="http://www.magrathea.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.magrathea.it%2F2019%2F07%2F01%2Fnetflix-annuncia-la-serie-tv-di-sandman%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.magrathea.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.magrathea.it%2F2019%2F07%2F01%2Fnetflix-annuncia-la-serie-tv-di-sandman%2F&#038;format=xml" />
<meta http-equiv="X-Clacks-Overhead" content="GNU Terry Pratchett" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<style type="text/css" media="all">

</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Netflix annuncia la serie tv di Sandman" />
<meta property="og:url" content="http://www.magrathea.it/2019/07/01/netflix-annuncia-la-serie-tv-di-sandman/" />
<meta property="og:description" content="Netflix annuncia l&#8217;adattamento in serie TV di Sandman e milioni di nerd iniziano a sudare." />
<meta property="article:published_time" content="2019-07-01T16:43:11+00:00" />
<meta property="article:modified_time" content="2019-07-01T16:43:11+00:00" />
<meta property="og:site_name" content="Magrathea" />
<meta property="og:image" content="https://i0.wp.com/www.magrathea.it/wp-content/uploads/2019/07/Annotazione-2019-07-01-181043.jpg?fit=372%2C557" />
<meta property="og:image:width" content="372" />
<meta property="og:image:height" content="557" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@magratheastorie" />
<meta name="twitter:text:title" content="Netflix annuncia la serie tv di Sandman" />
<meta name="twitter:image" content="https://i0.wp.com/www.magrathea.it/wp-content/uploads/2019/07/Annotazione-2019-07-01-181043.jpg?fit=372%2C557&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

</head>

<body class="post-template-default single single-post postid-3561 single-format-standard wp-custom-logo">


<header id="main-header">

    <section id="top-bar" class="clearfix">

        <div class="container">

            <nav id="top-bar-menu">

                    <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-3257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3257"><a href="https://www.facebook.com/magrathea.fantasy.scifi/">Facebook</a></li>
</ul></div>
            </nav><!-- end #top-bar-menu -->



            			<div class="search-form">

                <form role="search" action="http://www.magrathea.it/" method="get">

                    <input type="text" name="s" placeholder="Cerca">

                </form>

                <span class="search-icon"><i class="fa fa-search"></i></span>

            </div><!-- end #search-form -->
        </div><!-- end .container -->

    </section><!-- end #top-bar -->



    <section id="inner-header" class="clearfix">

        <div class="container">


            <a href="http://www.magrathea.it/" class="custom-logo-link" rel="home"><img width="472" height="100" src="https://i1.wp.com/www.magrathea.it/wp-content/uploads/2016/06/logo_magrathea.jpg?fit=472%2C100" class="custom-logo" alt="Magrathea" srcset="https://i1.wp.com/www.magrathea.it/wp-content/uploads/2016/06/logo_magrathea.jpg?w=472 472w, https://i1.wp.com/www.magrathea.it/wp-content/uploads/2016/06/logo_magrathea.jpg?resize=300%2C64 300w, https://i1.wp.com/www.magrathea.it/wp-content/uploads/2016/06/logo_magrathea.jpg?resize=50%2C11 50w" sizes="(max-width: 472px) 100vw, 472px" data-attachment-id="3265" data-permalink="http://www.magrathea.it/logo_magrathea/" data-orig-file="https://i1.wp.com/www.magrathea.it/wp-content/uploads/2016/06/logo_magrathea.jpg?fit=472%2C100" data-orig-size="472,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_magrathea" data-image-description="" data-medium-file="https://i1.wp.com/www.magrathea.it/wp-content/uploads/2016/06/logo_magrathea.jpg?fit=300%2C64" data-large-file="https://i1.wp.com/www.magrathea.it/wp-content/uploads/2016/06/logo_magrathea.jpg?fit=472%2C100" /></a>

            <section id="ad-banner">

                
            </section><!-- end #ad-banner -->

        </div><!-- end .container -->

    </section><!-- end #inner-header -->



    <section id="main-menu" class="clearfix">

        <div class="container">

            <nav>

                <ul>

                    <div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-190"><a href="http://www.magrathea.it/">Home</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="http://www.magrathea.it/pubblica-i-tuoi-racconti/">Collabora con noi</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.magrathea.it/category/appunti-di-scrittura/">Appunti di scrittura</a></li>
<li id="menu-item-3368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3368"><a href="#">Racconti</a>
<ul class="sub-menu">
	<li id="menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3382"><a href="http://www.magrathea.it/come-pubblicare-un-racconto/">Come pubblicare un racconto</a></li>
	<li id="menu-item-3369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3369"><a href="http://www.magrathea.it/writing">Leggi i racconti</a></li>
	<li id="menu-item-3370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3370"><a href="http://www.magrathea.it/write">Invia un racconto</a></li>
	<li id="menu-item-3371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3371"><a href="http://www.magrathea.it/profile/">Il tuo profilo</a></li>
	<li id="menu-item-3372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3372"><a href="http://www.fantastorie.com">Vecchio archivio</a></li>
	<li id="menu-item-3373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3373"><a href="http://www.magrathea.it/wp-login.php?action=register">Registrati per inviare un racconto</a></li>
</ul>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="http://www.magrathea.it/contatti/">Contatti</a></li>
</ul></div>
                </ul>

            </nav><!-- end #main-menu -->



            <section id="menu-social-icons">

                <ul>

                    <li><a href=https://www.facebook.com/magrathea.fantasy.scifi/><i class='fa fa-facebook'></i></a></li><li><a href=https://twitter.com/magratheastorie><i class='fa fa-twitter'></i></a></li>
                </ul>

            </section><!-- end #menu-social-icons -->

        </div><!-- end .container -->

    </section><!-- end #main-menu -->

</header><!-- end #main-header -->

<section id="main-content" class="clearfix">    <section id="main-content-inner" class="container">    <div class="article-container post clearfix">                <header class="clearfix">            <div class="article-details">                <h1 class="title">Netflix annuncia la serie tv di Sandman</h1>                <div class="meta">                    <span class="date">1 Luglio 2019</span>                </div><!-- end .meta -->            </div><!-- end .article-details -->          </header>                   <article class="clearfix post-3561 post type-post status-publish format-standard has-post-thumbnail hentry category-fumetti category-serie-tv tag-fumetti tag-horror tag-neil-gaiman tag-sandman"> 
<p>Mi arriva questo messaggio da <a href="https://www.instagram.com/bloody_berserker/">Francesca</a>:</p>



<figure class="wp-block-image"><img data-attachment-id="3562" data-permalink="http://www.magrathea.it/2019/07/01/netflix-annuncia-la-serie-tv-di-sandman/annotazione-2019-07-01-181043/" data-orig-file="https://i0.wp.com/www.magrathea.it/wp-content/uploads/2019/07/Annotazione-2019-07-01-181043.jpg?fit=372%2C557" data-orig-size="372,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Annotazione-2019-07-01-181043" data-image-description="" data-medium-file="https://i0.wp.com/www.magrathea.it/wp-content/uploads/2019/07/Annotazione-2019-07-01-181043.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.magrathea.it/wp-content/uploads/2019/07/Annotazione-2019-07-01-181043.jpg?fit=372%2C557" src="https://i0.wp.com/www.magrathea.it/wp-content/uploads/2019/07/Annotazione-2019-07-01-181043.jpg?w=812" alt="" class="wp-image-3562" srcset="https://i0.wp.com/www.magrathea.it/wp-content/uploads/2019/07/Annotazione-2019-07-01-181043.jpg?w=372 372w, https://i0.wp.com/www.magrathea.it/wp-content/uploads/2019/07/Annotazione-2019-07-01-181043.jpg?resize=200%2C300 200w, https://i0.wp.com/www.magrathea.it/wp-content/uploads/2019/07/Annotazione-2019-07-01-181043.jpg?resize=33%2C50 33w" sizes="(max-width: 372px) 100vw, 372px" data-recalc-dims="1" /></figure>



<p>E a seguire tremila altri messaggi dello stesso tipo da tutti i miei contatti che conoscono la mia passione per il fumetto seminale di Neil Gaiman. Ne ho almeno tre edizioni sparse per casa. Ho pure fatto i <a href="http://www.magrathea.it/2008/10/09/venti-anni-di-sandman-e-neil-gaiman-viene-in-italia/">pellegrinaggi</a>, anche se un po&#8217; per caso.</p>



<p>Ovviamente, si è levata subito la preghiera del nerd all&#8217;annuncio di un adattamento: <em>fai che non faccia cacare!</em></p>



<p>Però, tra American Gods e Good Omens (che non ho ancora avuto modo di vedere, ma di cui ho letto recensioni estremamente positive), so che quando Gaiman si mette dietro a registi e sceneggiatori a fare le pulci sull&#8217;adattamento di una sua opera, i risultati che vengono fuori sono positivi. Goyer viene ricordato soprattutto per la trilogia di Batman di Nolan (bello, bellissimo, na cacata &#8211; due su tre non è male!), ma pure lui non è il primo scemo che passa.</p>



<p>La storia dell&#8217;adattamento in live action delle vicende di Dream degli Endless è lunga e travagliata, come ricorda l&#8217;<a href="https://www.hollywoodreporter.com/live-feed/sandman-tv-series-neil-gaiman-david-goyer-a-go-at-netflix-1220761">articolo da cui ho rubato l&#8217;immagine di apertura</a>. E lo è stata soprattutto per quanto Gaiman ha difeso la sua creatura, mettendo il veto a interpretazioni che l&#8217;avrebbero snaturata.</p>



<p>Quindi, vago ottimismo e terrore in egual misura.</p>



<p>Siccome sono vecchio e zen, ho guadagnato la capacità di alzare un Absolute Sticazzi Field che mi protegge da eventuali delusioni. Nel senso che se dovesse venire una ciofeca, mi spiacerebbe per l&#8217;occasione perduta, ma l&#8217;adattamento in serie TV non scalfirebbe in alcun modo ricordi, emozioni e passioni suscitate dal fumetto: sarebbe sempre lì, nella libreria, pronto a essere riletto.</p>



<p>Ma se viene bene. Ah, se viene bene! Mi dovrete recuperare dalla cima di palazzi alti, da cui starò gridando oscenità in preda alla gioia!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.magrathea.it/2019/07/01/netflix-annuncia-la-serie-tv-di-sandman/" data-text="Netflix annuncia la serie tv di Sandman" data-via="magratheastorie" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.magrathea.it/2019/07/01/netflix-annuncia-la-serie-tv-di-sandman/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="http://www.magrathea.it/2019/07/01/netflix-annuncia-la-serie-tv-di-sandman/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>                <div class="article-tags">            <i class="fa fa-tags"></i>        Tags:<a href="http://www.magrathea.it/tag/fumetti/" rel="tag">Fumetti</a>, <a href="http://www.magrathea.it/tag/horror/" rel="tag">horror</a>, <a href="http://www.magrathea.it/tag/neil-gaiman/" rel="tag">neil gaiman</a>, <a href="http://www.magrathea.it/tag/sandman/" rel="tag">sandman</a><br />         </div>        </article>		        
        		        		  		<nav class="nav-single link-pages">			<span class="nav-previous"><a href="http://www.magrathea.it/2019/02/21/cosa-sappiamo-della-serie-amazon-sul-signore-degli-anelli/" rel="prev"><span class="meta-nav">&larr;</span> Cosa sappiamo della Serie Amazon sul Signore degli Anelli</a></span>			<span class="nav-next"></span>			<div style="clear:both;"></div>		</nav><!-- .nav-single -->        

        <section id="comments-section">
            <header>
                <h2>Nessun commento</h2>
            </header>
             

            





		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/01/netflix-annuncia-la-serie-tv-di-sandman/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=3995771&#038;postid=3561&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=7.4.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e8540ee4fec49bbba21497e2265f951881b864fc#parent=http%3A%2F%2Fwww.magrathea.it%2F2019%2F07%2F01%2Fnetflix-annuncia-la-serie-tv-di-sandman%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>

        </section><!-- end .comments-section -->    </div><!-- end .article-container -->        <aside id="main-sidebar" class="primary-sidebar widget-area clearfix" role="complementary">		<div class="widget"><header><h2>Aiutami a creare un corso di scrittura per fumetto online</h2></header>			<div class="textwidget"><a href="https://www.patreon.com/bePatron?u=6397258" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></div>
		</div><!-- end .widget --><div class="widget"><header><h2>Sostieni Magrathea! Compra gli ebook!</h2></header>			<div class="textwidget"><p><iframe style="width:100%;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=FFFFFF&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=magrathea0b-21&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B004SIZFCI&linkId=959b4788a0680966903657356f11c0ad"></iframe></p>
<p><iframe style="width:100%;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=FFFFFF&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=magrathea0b-21&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B004U34I8I&linkId=d9decbe02c24845ec7366159db246e2c"></iframe></p>
</div>
		</div><!-- end .widget -->           </aside><!-- end #main-sidebar -->    </section><!-- end .main-content-inner --></section><!-- end #main-content --><footer id="main-footer" class="clearfix">    <div class="upper-footer clearfix">        <div class="container">            <div class="widget"><header><h2>Disclaimer</h2></header>			<div class="textwidget">Questo sito contiene link affiliati ad Amazon. Non è in nessun caso associato o promosso da Amazon né emanazione di o controllato da Amazon. </div>
		</div><!-- end .widget -->        </div><!-- end .container -->    </div><!-- end .upper-footer -->    <div class="lower-footer clearfix">        <div class="container">            <div class="footer-logo">                <a href="http://www.magrathea.it">                                    </a>            </div><!-- end .footer-logo -->            <div class="copyright-info">								<p>Copyright Magrathea 2016</p>				<p><a href="https://themeisle.com/themes/bookrev-lite/" target="_blank" rel="nofollow">Book Rev Lite</a> Orgogliosamente motorizzato da <a href="http://wordpress.org/" target="_blank" rel="nofollow">WordPress</a></p>				            </div><!-- end .copyright-info -->        </div><!-- end .container -->    </div><!-- end .lower-footer -->    </footer><!-- end .main-footer --><div id="cookie-law-info-bar"><span>Questo sito usa i cookie e mostra questo messaggio per legge. Puoi solo premere "accetto", perché se no il sito non funziona. Stupida legge. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='http://www.magrathea.it/privacy-e-cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        non-necessary 
                    </a>
                <label class="cli-switch">
                        <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked />
                        <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                    </label>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>	<div style="display:none">
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2019/07/01/netflix-annuncia-la-serie-tv-di-sandman/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.magrathea.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.magrathea.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.magrathea.it\/wp-admin\/admin-ajax.php","nonce":"2721a3aa1f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.magrathea.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.magrathea.it%2F2019%2F07%2F01%2Fnetflix-annuncia-la-serie-tv-di-sandman%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='http://www.magrathea.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magrathea.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=3995771&postid=3561&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e8540ee4fec49bbba21497e2265f951881b864fc#parent=http%3A%2F%2Fwww.magrathea.it%2F2019%2F07%2F01%2Fnetflix-annuncia-la-serie-tv-di-sandman%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=3995771&postid=3561&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e8540ee4fec49bbba21497e2265f951881b864fc#parent=http%3A%2F%2Fwww.magrathea.it%2F2019%2F07%2F01%2Fnetflix-annuncia-la-serie-tv-di-sandman%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'3995771',post:'3561',tz:'2',srv:'www.magrathea.it'} ]);
	_stq.push([ 'clickTrackerInit', '3995771', '3561' ]);
</script>
</body></html>